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The instructions for this chapter have 5 main parts. Click each Part name to see the steps in that part.

Part 1-Explore a PBO Station and Download Data

View an installed PBO station and download position data

Part 2-Explore GPS Data

Learn what the numbers in the spreadsheet mean

Part 3-Generate Time Series Plots

In a spreadsheet program, make graphs of GPS positions over time

Part 4-Calculating Station Motion

Add a linear trendline to the graph and use its equation to find the average daily motion of a GPS station

Part 5-Mapping and Interpreting Regional Motion

Plot velocity vectors on a map and use them to interpret the regional geology
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Part 1—Explore a PBO Station and Download GPS Data

In any step, click the Show me link to reveal extra information. If you prefer a printout of the full set of instructions for this part,
choose Print from the File menu.

Step 1-Explore the SEAT PBO GPS station

NOTE: The instructions in this chapter all refer to the SEAT (Seattle, Washington) GPS station. As the analysis
procedures are the same for any GPS station, the instructions can serve as a model for analyzing data from
any station. In a class setting, assigning unique stations to individuals or pairs of students will enable the class
to compile a single map with many velocity vectors.

This list shows the four-character code and nearest city for stations in three geographic areas of
the Pacific Northwest. If you are producing velocity vectors for multiple stations, choose roughly
equal numbers from each of the three regions to facilitate comparisons among them.

Coastal stations
NEAH = Neah Bay, WA
PABH = Pacific Beach, WA
CHZZ = Tillamook, OR
NEWP = Newport, OR
CABL = Port Orford, OR

The Urban Corridor:
Willamette Valley / Puget
Lowlands

ALBH = Albert Head, CA

SEAT = Seattle, WA

TWHL = Tumwater, WA

CORYV = Corvallis, OR

P446 = Kelso, WA

DDSN = Roseburg, OR

Eastern WA or Eastern OR
P020 = Lind, WA

GOBS = Goldendale Observatory,
WA Map of GPS stations in the Pacific Northwest. Click the image for a larger view.
P063 = Shaniko, OR

P022 = La Grande, OR

BURN = Burns Junction, OR

1. Go to UNAVCO's Data for Educators page (will open in a new window)

2. In the Google Map interface, zoom in on the Pacific Northwest. Locate and click the label for the SEAT station.

3. In the information bubble that pops up, click the link for Station Information: SEAT

10f3 10/2/2008 10:46 AM



Part 1—Explore a PBO Station and Download GPS Data

A e #E&ummdﬁJmﬁmﬁw

Ed]
'{ Station Information: S

W SR A LR '.x."'.'.“'ﬂ’.‘i"'

RN T

Download Time Series Data
Excel-compatible format - [CSV]

fho =g

http://serc.carleton.edu/eet/platemotion/download.html

4. In the new Location Map that comes up, choose the Satellite view and zoom in to take a close look at the PBO station

location.

5. Under More links on the left, click the PBO Station Home Page link.

6. On the SEAT home page, click the image for a larger view of the SEAT station. Click the link for the Station Log and

scan through the entries that describe the station.

Talk about it...

What factors do you think need to be considered when deciding where to install GPS monuments? Discuss
some of the criteria for station placement that you think would ensure the most accurate, continuous data.

Step 2-Download SEAT GPS Dataset and Open it in a Spreadsheet

1. Go back to UNAVCO's Data for Educators page and click the SEAT label in the map again.

2. In the information bubble, click the Download Time Series Data Excel-compatible format - [CSV] link.

3. Depending on your browser program and preferences on your computer, clicking this button may:

o open the file directly into a spreadsheet program such as Excel

o prompt you to save the SEAT.pbo.csv file onto your computer

o show you the data in a browser window

In order to generate the graphs for this activity, you'll need to have the dataset open in your spreadsheet program.
If necessary, use the tips below to save the file and open it. Note that the following instructions all refer to Microsoft
Excel. If you are using another spreadsheet program, look for similar commands.

e If the file is saved on your computer,

1. Try double-clicking its icon to open it.

2. If it doesn't open into a spreadsheet by double-clicking it, open your spreadsheet program first,
then choose File > Open... and browse to where you stored the file.

If a data-import "Wizard" prompts you when opening the file, go with the default choices.

4. If the Wizard gets it wrong, try again, indicating that the data are delimited by commas.

2 of 3
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e If your browser displays the data in a browser window

1.
2.

3.

Go back to the Data for Educators page and click the SEAT label in the map again.

Right-click (control-click with a one-button mouse) the Download Time Series Data Excel-
compatible format - [CSV] link. Choose your browser's command to Save Link As..., then
save the file to your computer.

Follow the instructions above to open the file.

e If your computer refuses to save the file, but you can see the data in an html page

1.
2.
3.

Choose File > Select All then Edit > Copy.
Start Excel and open a new document. Select (highlight) Column A then choose Edit > Paste.

Choose Data > Text to Columns.... When prompted, indicate that the data are delimited by
commas. Apply Date, Number (with 2 decimal places), and Text formating to the columns as
appropriate.

. Click Finish, then save the file as a Excel Worksheet (.xIs).

http://serc.carleton.edu/eet/platemotion/download.html

< I B C D E F G H
W FBO Station Position Time Series

2 |Format Versii1.0.1

3 |4-character I P0O20

4 | Station name DRYLNDRSH_WAZ2004

5 |Begin Date 6/17/04

6 |End Date 5/B/0B

7 |Release Date 5/10/08

8 |Reference po47.00220873-118.565760 480.12308 meters elevation

9 |Date MNorth (mm) East (mm}) Vertical (mm MNorth Std. De East Std. DexVertical Std. 1Quality

10 6/17/04 0.B1 -1.14 0.04 1.46 1.42 4.91 final

11 6/18/04 -1.15 0.B1 -0.67 1.51 1.33 4.959 final

12 6/15/04 -1.03 -0.27 -2.61 1.57 1.35 5.17 final

13 6/20/04 -0.95 0.63 4.B7 2.2 2.03 7.5 final

14 6/21/04 -1.74 -1.49 0.35 1.38 1.19 4.61 final

15 6/22/04 -1.1 0.54 6.33 1.48 1.2% 4.93 final

16 6/23/04 0.14 2.43 2.595 1.52 1.38 5.01 final

17 6/24,/04 -1.46 1.16 7.B7 1.54 1.32 5.07 final

18 6/25/04 -1.25 0.42 5.19 1.7 1.44 5.71 final

19 6/26/04 -2.43 -0.21 5.58 1.7 1.64 5.67 final

20 6/27/04 -0.75 0.46 0.68 1.61 1.36 5.31 final

21 6/2B/04 0.9 -1.14 2.4 1.64 1.43 5.46 final

22 6/25/04 -1.B6 0.44 -0.29 1.67 1.45 5.57 final

23 6/30/04 -0.B7 1.B1 0.45 1.59 1.34 5.2B final

24 7/1/04 -1.29 -0.26 -1.13 2.31 1.57 B.35 final

25 7204 -2.64 -0.55 4.43 1.57 1.36 5.22 final
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Part 2—Explore GPS Data

In any step, click the Show me link to reveal extra information. If you prefer a printout of the full set of
instructions for this part, choose Print from the File menu.

Step 1-Learn what the values mean

1.

Take a look at the data at the top of your spreadsheet. The first eight rows of the file contain
information about the SEAT GPS station.

Row 8 shows the Reference Position of the station: this is the zero point from which initial
GPS positions were measured. The latitude, longitude, and elevation reported for the Reference
Position describe the location of the single point where the unit was first installed.

Line 9 shows the column headings for the GPS position data.

Below row 9, the first column of data contains the dates for which GPS positions were collected.

The SEAT station was installed in 1995. Processed data from the station is available
from 2004, when UNAVCO and its partners began to offer to offer it as part of the
EarthScope Plate Boundary Observatory and PBO Nucleus project. Eventually,
processed data will be available from PBO and PBO Nucleus GPS stations from their
installation dates through the present.

Values in the columns labeled North (mm), East (mm), and Vertical (mm) represent the daily
location of the station with respect to a reference point. All three measurements are necessary
to characterize the position of the GPS unit in three dimensions.

o The North column represents the distance (in mm) between the unit and the zero
point in a North-South direction. Positive values indicate distances north of the zero
point; negative values indicate distances south of the zero point.

o The East column shows how far East (+) or West (-) of the zero position the unit is,
and

o The Vertical column shows how far above (+) or below (-) the zero point the unit is.

Each day, all the GPS position values are normalized to the new average position of
the entire dataset...

As the GPS site moves over time, its average location since installation moves with
it—if this doesn't make sense, explore the concept with a graphical example. For
historical reasons, this continually changing average position is always used as the
zero point from which measurements are made. Each day, the past positions of the
unit are recalculated to show their distance from the new average location. The
result is that position values indicate the distance from the unit's average position on
the specific Release Date of the dataset.

Though the physical position of the unit measured on a specific date doesn't change
over time, the distance to the point from which it is measured does. The result is
that a single date will show different values for the unit's position over time as the
zero point moves. Another result is that the initial measurements do not begin at
zero.
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6. The remaining columns show the standard deviation of the data values in each direction and a
qualifier about the data quality. This activity does not address these concepts.

Daily Positions

The values given in the spreadsheet are daily positions for each GPS unit. These
positions are 24-hour averages of location data collected every 15 seconds. Averaging
removes position errors due to processes such as electronic noise in the receiver,
deviations in expected satellite positions, and reflection and atmospheric delay of the
GPS signals.

Step 2-Practice Interpreting the Data
1. Consider the meaning of this data record. Describe what it tells about the SEAT GPS unit.

| Date North (mm) East (mm) Vertical (mm)
6/30/06 -1.13 3.48 5.56

On June 6, 2006, the GPS unit was located 1.13 mm south of the zero point, 3.48
mm east of the zero point, and 5.56 mm above the zero point.

2. Check these data to interpret the location of the SEAT GPS unit one year later.

Date North (mm) East (mm) Vertical (mm)
6/30/07 4.50 3.95 -12.33

On June 6, 2007, the GPS unit was located 4.59 mm north of the zero point, 3.95
mm east of the zero point, and 12.33 mm below the zero point.

3. Scan down the values in the columns of North and East position data. You'll see that the position
of the GPS station changes slightly every day. Over longer periods, from the beginning of the
records to the end, for instance, a general trend in the position of the GPS unit becomes
obvious.
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Part 3—Generate Time Series Plots
In any step, click the Show me link to reveal extra information. If you prefer a printout of the full set of
instructions for this part, choose Print from the File menu.

Step 1-Consider How to Calculate the Rate of Station Motion

The rate of station motion is a measure of its change in position over time. Given that your spreadsheet
describes a series of positions at different times, it seems that it would be simple to calculate the rate of
station motion using the standard distance formula, Distance = Rate * Time. However, as daily positions of
the station show substantial variation, the long term trend of the station's change in position is a much more
valid measurement of a station's motion.

To calculate the velocity of a station, the GPS data are plotted into graphs comparing position to time. This
type of graph is called a Time Series Plot (TSP). The slope of the trend line of data in a TSP reveals the
velocity of the station in a specific direction.

In this activity, you will construct a North TSP and an East TSP to calculate the station's velocity in each
direction. You'll combine these two velocity vectors to calculate the total horizontal motion of the station.
The vertical motion of the GPS station will not be explored in this activity, however, it is a useful parameter
for analyzing crustal movement near glaciers, volcanoes, calderas, and normal & reverse faults.

Step 2-Prepare your Spreadsheet for Graphing
1. Save your spreadsheet as an Excel Worksheet (.xIs)

Choose File = Save As... In the dialog box, choose a location to save the file on
your computer and use the pull-down menu to change the format to Excel Workbook.
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2. Apply appropriate formats to the first four colums of data.

o Click in a column header to select the column.

o Choose Format > Cells...

http://serc.carleton.edu/eet/platemotion/plot.html

o Select Date for the first column and Number, with 2 decimal places for the next three

columns.

3. Choose Edit > Move or Copy Sheet... and copy your current worksheet onto a new worksheet

for making graphs.

Move or Copy

Move selected sheets

To book:
SEAT.xls

K

Before sheet:

(maove to

E Create a copy

end)

( Cancel ) ( OK k)

4. On your second worksheet, delete the top 8 rows of information to make it easier for you to

generate graphs.

Click and drag your cursor in the number column at the far left to select rows 1

2 of 5
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through 8, then select select Edit > Delete

PBO Station Position Time Series
Format Versii1.0.1
4-character 1| SEAT
Station name SEAT _PMNGA WAL1555

Begin Date 1/6/04
End Date 5/BJOB
Release Date 5/10/08
Reference pod7.65397704-122.30947544.22568 meters elevation
' |Date Morth (mm) [East (mm) Vertical (mm| MNorth Std. De East 5t
BR 5 1/6/04 -5.01 -B.53 -2.77 1.58
I_l_l 1/7/04 -4.72 -g.44 5.14 1.73
17 1 fEfMmA -A 18 N T -1 B 1 /A

5. Save your file again.

Step 3-Generate a Time Series Plot (TSP) for the North Position Data
1. Click the column A header to select the Date column.

2. Control-click (Command-click on a Macintosh) the column B header to add the North column to
your selection. NOTE: When you come back to these instructions for the East Time Series Plot,
use this same method to select two columns of data that are not directly next to one another.

3. Click the Chart Wizard icon or select Insert > Chart

Make a graph that shows Dates on the X axis and North Positions on the Y axis. Choose the XY
(Scatter) under Chart Type and the first example under Chart Sub-type (scatter). Click Next.

Chart Wizard - Step 1 of 4 - Chart Type

Standard Types | Custom Types -

Charm type:

j.l]. Columin

Ha
-

3‘: Liree

G

i wghnut

(75 Radar
i Surtace

% Bubbic =

Based on your data selection, Excel's Chart Wizard tries to interpret what
kind of graph you'd like to create. Sometimes it is right, but it can also be
wrong... If you don't end up with the graph you expect, you'll need to come
back up to this point and inspect the cell addresses of the Series that will be
plotted on the X and Y axes.

In Step 2 of 4 of the Chart Wizard, the Data Range tab will show the cell addresses of
all the cells you selected. For the North example, this includes addresses in columns A
and B. As your data are in columns, the Columns radio button should be selected.
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Chart Wizard - Step 2 of 4 - Chart Source Data

Data Range | Series -
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Still in Step 2 of 4, click the Series tab to check or modify which data series will be
plotted on each axis. You want to plot Date values (cell addresses from column A) on
the X axis, and North positions on the Y axis.

Chart Wizard - Step 2 of 4 - Chart Source Data

Data Range |~ Series !

Sy b [
iam
N . o
am4— — —-—.—. s e
_u-:li'u L] =i . L) = Fam
“am
-iam
Series Narne: Marth &
(:E values: bo.csv (2)15A52:5A51547 r
< bo.csv (2)15852:5851547 [
|. ." £ '-
[ Add ) ( Remowve ) k
Click Next

5. In Step 3 of 4 in the Chart Wizard,
o click the Titles tab and give descriptive names to your graph and both axes.

o under the Legend tab, uncheck the Show Legend box as legends have no meaning
for scatter plots

o choose your own preferences for options under the other tabs.

6. In step 4 of 4 in the Chart Wizard, click the radio button to place the chart in a new sheet and
click Finish.

7. Take a look at your graph® The x-axis may appear in the middle of the graph, but if you have
Dates along the X axis and North positons on the Y axis, choose File > Save to save your work.
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If your graph shows something very different from the one below, back up to the
troubleshooting tips under the blue box above. Enter the data series manually to
generate an appropriate graph.

North Time Series Plot

10.00

wv
o
o

w
L=3
o

y = 0.0094x - 352.27

-10.00

Position north or south of reference position (mm)
o
o
o

-15.00
8/29/03 3/16/04 10/2/04 4/20/05 11/6/05 5/25/06 12/11/06 6/29/07 1/15/08 8/2/08
Date

Step 4-Clean up the graph
1. Change the placement where the x-axis crosses the y-axis.
o Double-click any number on the Y axis.
o Click the Scale tab.

o For the Value (x) axis crosses at, type in the minimum Y value from your graph,
for example -10, then click OK.

2. If necessary, adjust the number format and grid units of the x-axis.
o Double-click any date on the x axis of your graph.

o If your dates appear in an odd format, click the Number tab and select Date. Under
Type select the mm/dd/yy option.

o If your data are 'squished' in the middle of the graph, click the Scale tab and change
the values in the x axis scale so the data fill the graph.

o Make any other adjustments as desired to change the appearance of your graph then
click OK.

3. Save your file.

Talk About It...

What does this graph tell you? Think about and discuss what the graphical
representation of the data indicates about the location on Earth where the data were
collected.

Step 5-Generate a Time Series Plot (TSP) for the East Position Data

Follow the procedure outlined in Steps 3 and 4 above to create the East positions Time Series Plot for the
SEAT GPS data.
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Part 4—Calculating Station Motion
In any step, click the Show me link to reveal extra information. If you prefer a printout of the full set of
instructions for this part, choose Print from the File menu.

Step 1-Add a Linear Trendline to the Time Series Plots
1. On the sheet that contains each graph, choose Chart > Add Trendline...
2. In the Type tab, under Trend/Regression type, choose Linear.
3. Click the Options tab. Check the box next to Display equation on chart and click OK.
4

. On your graph, click the equation to select it and move it to where it is clearly visible. If
desired, increase the font size so the equation is readable.

Step 2-Calculate a Velocity Vector for Each GPS Time Series Plot

1. The equation of the trendline generated from each TSP is in the form y = mx + b. In this
equation,

o y represents the North (or East) position in millimeters
o m represents the slope of the line
o X represents time in days, and

o b represents the y intercept. This value is not meaningful for these calculations.

For this dataset, m is the velocity of the station in mm/day. Positive slope
values indicate motion to the north (or east); negative slope values
indicate motion to the south (or west). Velocity directions depend upon
which data were used to generate the TSP.

To calculate the average annual velocity of GPS stations in either
direction, multiply the daily velocity by 365.25 days/year.

2. What is the SEAT station's average annual velocity in the north-south direction?
3. What is the SEAT station's average annual velocity in the east-west direction?

NOTE: You can find an online calculator by typing an equation into an Internet search box.

Step 3-Determine the Yearly Motion of the GPS station.

The actual horizontal motion of a GPS station over a year is represented by the vector that results by
adding north and east velocity vectors together. Work through examples of both methods used to
determine the annual velocity. The examples will use average annual velocities of 3 mm/yr to the north
and 6 mm/yr to the east.

Graphical "Head-to-Tail" Method

1. Draw an orthogonal set of X and Y axes on a piece of graph paper. Scale each axis from -10 to
+10. Be sure to use the same distance per unit on both axes.

2. Draw the north-south vector on the Y axis and the east-west vector on the X axis.
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4. To characterize this vector so you could overlay it on a map, measure its length in the same
units you used on the graph paper. Use a protractor to measure the angle from North.

Mathematical Method

Quantitative values for both the rate of motion and direction (the two components of velocity) of a GPS

station can be calculated from the north and east velocities.

1. Calculate the length of the vector (the rate of motion) using the Pythagorean Theorem

a® + b?2 =c?
a2+ b2 =c?
3% + 6% = c?
45 = ¢?

sq. root (45) =c¢
6.7 mm/yr =c

2. Calculate the direction of motion
using the relationship that the
angle, a, is equal to the inverse
tangent of the length of the north
vector divided by the length of the
east vector.

E_IS.Omm:f

GPS Velocity Vectors
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a = tan” (N/E)
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http://www.carbidedepot.com/formulas-trigright.asp
http://www.csgnetwork.com/righttricalc.html
http://www.calculator.com/calcs/calc_sci.html

a= tan'l(N/E)

a= tan'1(3/6)

a= tan'l(.5)

a = 26.6 degrees
The solution indicates the direction of motion in degrees from east. Generally, when mapping
vectors, it is easier to use degrees from north. Calculate the angle from north by subtracting
angle a from 90 degrees.

Direction from North = 90 - a
Direction from North = 90 - 26.6
Direction from North - 63.4 degrees

http://serc.carleton.edu/eet/platemotion/calculate.html
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Part 5—Mapping and Interpreting Regional Motion
In any step, click the Show me link to reveal extra information. If you prefer a printout of the full set of instructions for this
part, choose Print from the File menu.

Step 1-Plot your velocity vector(s) on a map

The velocity vector you produced is useful as a graphic element to represent plate motion on a map.
The scale of motion for your vector must be exaggerated compared to the map scale, but its
direction and length will provide a clear visual representation of the motion recorded at that location.

1. To plot your vector, you'll access a base map that shows the locations of the GPS stations. Select (highlight)
and Copy the following line of text:
http://www.unavco.org:8080/cws/modules/pnw_eo.kml

2. Go to Google Maps (will open in a new window).

3. Paste the text you copied above into the "Search the map" field (choose Edit > Paste) then click the "Search
Maps" button.

4. Click the My Maps tab, then click Create new map.

e.9., "10 market st, san francisco

Google |
Search the map | Find
Search Result

Personalize Google Maps

s Create personalized, annotated maps and share
them with friends & family or the world. Learn more

* Browse a directory of interactive content that
you can add to Geegle Maps. Leamn more »

m Browse the directory

e

5. Google Maps requires users to have a Google Account to use their services. If you already have an account,
sign in.

If you have appropriate permission to set up online accounts, click the Create an account now
link and proceed through the instructions. If you can't set up online accounts or you are not
comfortable with the Google agreement, complete this portion of the activity on a hard copy map.

6. Give your map a name and decide if you want it to be Public or Unlisted. Click the placemarks to find the
station for which you produced the annual velocity vector.

7. Select the "Draw a line" tool and click once on the location that represents your GPS station. Note that as you
move your cursor away from the start point, the length of your line is shown on the screen. To finish a line,
double-click where you want it to end. Draw a few practice lines so you are comfortable with the tool, then
delete them.

8. A convenient scale to use for drawing velocity vectors is 1 mm/year = 10 miles. Thus, a rate of 6.9 mm/year
would have a vector with a length of 69 miles. Note the length (in miles) of the vector you are plotting.

9. To reproduce your vector at the correct angle from north, hold a protractor up to your screen, or open an
online protractor in another window.

1. Open an online protractor in a new window. Move the window to the side of your
monitor that you use the least.
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2. Find the correct angle from north on the protractor. Align the edge of a piece of paper
along that angle and use two very small pieces of tape to tape it onto your monitor.

3. Go back to your map. When you draw your velocity vector, make certain that it is
parallel to the edge of the paper.

10. Select the "Draw a shape™ tool and practice drawing a few small triangles. Delete them after you are familiar
with how the tool works. Note that you can only move one point at a time after a shape is drawn.

11. Complete your vector by drawing a triangle whose point is on the extreme end of the line you drew. Make
sure that the arrow head does not make your vector longer than the line you drew.

Step 2-Interpret Motion and Deformation from Vectors

Compile several velocity vectors in the region onto a single map. Even if you are working alone, you can download data
and produce velocity vectors for a few additional stations fairly quickly—you'll likely be surprised at how much more easily
and quickly you can complete the task the second and third times you do it!

Talk about it
Examine the pattern of velocity vectors on your map. Consider what the differences in the vectors
indicate about that portion of the North American plate.

e Should the North American plate be considered "rigid"?

e Which portions of the plate would you expect to be experiencing the most intense
deformation and regional metamorphism?

e Is there a relationship between the magnitude of the velocity vectors and their geographic
locations (coastal, urban corridor, or Eastern)?

e What possible outcomes can you imagine if different portions of the plate continue moving
at different rates over a million years?

Step 3-Consider Other Geologic Processes and Features in the Region

Plate tectonic researchers make and study maps that are similar to the one you produced. Automated data processing and
mapping functions allow them to plot and view velocity vectors for many GPS stations at once.

1. Show and examine the map below. Revisit the Talk About It... questions from above in light of additional
information on the map.

10 mmiyr ——=

Kreemer et al.[2003]
UNAVCO 2008
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2. What other data would you need to interpret the geologic setting of the region?

Light green dots show the locations of historic earthquakes in the region. Red triangles show
locations of volcanoes.

3. How does the location of earthquakes and volcanoes complement the story revealed by the velocity vectors?

4. What relationships do you think might exist among earthquakes, volcanoes, and motion?
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5. Can you detect a relationship between the locations of earthquakes and the velocity of the GPS stations?

6. Describe how the information on the final map refines your mental model of processes near the Cascadia
Subduction Zone.

Use the additional information below to help integrate your knowledge of station motion, seismic hazards, and volcanic
hazards.

Cascadia Subduction Zone Seismic Hazards Three types of earthquakes are associated with the CSZ: large subduction
zone earthquakes, small to moderate deep earthquakes in the Juan de Fuca plate, and small to moderate shallow
earthquakes in the North American plate. Subduction zone earthquakes occur on the plate interface between the
subducting plate and the overlying plate. The top of the subduction zone can remain locked for years, before slipping in
magnitude 9+ megaquakes. The last subduction zone earthquake was in 1700. This earthquake was hypothesized by Brian
Atwater of the United States Geological Survey. He studied Japanese paintings, writings, records, and Native American oral
histories to piece together the records of a tsunami that struck Japan and the Pacific Northwest in 1700. He traced the
evidence back to a large earthquake on the Cascadia Subduction Zone.

Because subduction zone earthquakes have the greatest magnitudes and are the most likely to be accompanied by a
tsunami, they are the most dangerous hazard for the Pacific Northwest. Significant hazards are also associated with deep
and shallow earthquakes, though these are not as catastrophic.

Volcanic Hazards

: ‘ Cascade Eruptions During The Past 4,000 Years
A line of active volcanoes called the Cascades parallels the coast of the ;

Pacific Northwest. Volcanic chains such as this one commonly form above : _m’,m

subduction zones: as a plate plunges into the mantle, higher —E':‘LT. bgﬁmﬁg
temperatures and pressures begin to partially melt the plate at about ::m‘ E‘E L
100 km depth. These conditions cause the plate to "sweat" out volatiles, —

and these enhance melting of the surrounding materials. The melted _; b Y 3 -
material—magma—rises to the surface, resulting in a line of volcanoes _m.@_ﬁ%
parallel to the offshore trench where one plate moves beneaththe other. _f',:::

The last major eruption in the Cascades volcanoes was Mount St. Helens ' i M:':'p ,‘,I'ﬂ

in 1980. Mount St. Helens is not the only a.lctlve Ca_scade vo!cano; all of Eruption chart for the Cascade Volcanoes. Most of the
the Cascade volcanoes are capable of having a major eruption. There is Cascades have erupted during the past 4,000 years, some
significant risk associated with a volcanic eruption, so careful monitoring have erupted multiple times.

is necessary, and scientists need continued support in their efforts to predict the next eruption. Both the United States

Geological Survey (USGS) and EarthScope have installed instrumentation on the Cascade volcanoes.
New models for tectonic motions

The concept that Earth's crust consists of rigid plates that move relative to one another is a unifying theory that connects
many seemingly unrelated geologic phenomena. These include the location of linear mountain chains, volcanoes,
earthquakes, and deep-sea spreading ridges. The new continuous high-precision PBO data are allowing scientists to further
refine the plate tectonic model, and test hypotheses concerning the nature of boundary zones and the rigidity of plates. For
example, as the Juan de Fuca plate subducts under the North American plate, it does so at an angle to the trench
(subduction is to the northeast, while the trench is roughly oriented north-south) and rotates the upper-plate, breaking it
up into smaller rotating blocks. In addition, Oregon is squeezing against Washington, which is responsible for upper plate
shallow earthquakes and faults, such as the 2004 Nisqually earthquake.
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